LES-RIDERS-ARDENNAIS
Bienvenu sur les Riders-Ardennais
vous devez vous inscrire et vous presenter pour pouvoir voir l'ensemble du forum

LES-RIDERS-ARDENNAIS


 
AccueilCalendrierGalerieFAQRechercherS'enregistrerConnexion
  bienvenu Invité sur le forum des Riders Ardennais
 
Statistiques
Nous avons 215 membres enregistrés
L'utilisateur enregistré le plus récent est Fusini

Nos membres ont posté un total de 34616 messages dans 2523 sujets
Site Partenaire
Les Rider de france creer vos balades motos

Partagez | 
 

 Je comprend pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
TITOU
Vélo
Vélo
avatar

Masculin Messages : 117
Date d'inscription : 27/07/2010
Age : 54
Localisation : Basse Normandie et IDF

MessageSujet: Je comprend pas   Sam 10 Mar 2012 - 15:21

Bonjour, alors voilas je suis capable de démonter et remonter un moteur, mais j'aie un soucis alors avant de faire des conneries je pose la question,

démarrage nickel
accélération nickel
Montée en régime nickel
roulage jusqu’à 110 / 120 sur 30 km nickel
c'est la que ça ce corse 130 140 150 160 et la le problème commence breuuuuuuuu pooof arrêt 1mn redémarrage puis roulage sans prob. pointe de vitesse et même motif
Je pense à la pompe ou carbu sale je pense pas ça le ferais avant

alors une idée je suis à l'écoute

Merci JF
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Je comprend pas   Sam 10 Mar 2012 - 16:03

bonjour titou moi sa ma fais celas sur une voiture ( bmw 7.28 i )un bobinage ou le verni c'était écailler le bobinage chauffe et se dilate donc cour circuit et arret on laisse refroidire le bobinage se rétracte et hop sa repart

voilas suite a une malencontreuse experience ( recherche de la panne = 3 jours de galere allez bon courage encor 2 jours de recherche je rigole


Revenir en haut Aller en bas
TITOU
Vélo
Vélo
avatar

Masculin Messages : 117
Date d'inscription : 27/07/2010
Age : 54
Localisation : Basse Normandie et IDF

MessageSujet: Re: Je comprend pas   Sam 10 Mar 2012 - 16:19

Merci mais je pense pas que ce soit ce type de panne. Mais j'aie connu aussi cela il y a longtemps.

Je pensais aussi aux durits de dépression car la pompe est pas très vielle débit 40L du mikuni, pas de pompe de reprise sur carbu.
Alors je demande car je voudrais éviter les dépenses inutiles.

Merci quand même pour l'info.
C'est sympa.
Revenir en haut Aller en bas
BENOIT
Administrateur Principal
Administrateur Principal
avatar

Masculin Messages : 621
Date d'inscription : 17/02/2012
Age : 53
Localisation : la neuville en tourne a fuy

MessageSujet: Re: Je comprend pas   Sam 10 Mar 2012 - 16:51

pour moi ta pompe a essence qui donne pas asser quand tu est haut en vitesse

essaye de boucher une durite de dépression et de travailler que sur une

ce problème ce produisait sur certaine 125 ,la sima avez fait un kit pompes pour modif

**************


Ma Page facebook

Revenir en haut Aller en bas
Ien-ien08
scooter
scooter
avatar

Masculin Messages : 297
Date d'inscription : 30/07/2011
Age : 38
Localisation : COUCY

MessageSujet: Re: Je comprend pas   Sam 10 Mar 2012 - 17:10

ca y est j'ai trouver tu roule moins vite MDR MDR MDR MDR
Revenir en haut Aller en bas
TITOU
Vélo
Vélo
avatar

Masculin Messages : 117
Date d'inscription : 27/07/2010
Age : 54
Localisation : Basse Normandie et IDF

MessageSujet: Re: Je comprend pas   Sam 10 Mar 2012 - 17:19

Merci pour l'info, je démonte et je mets des pédales, comme j'aie déjà la chaine cela ira bien.

Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Je comprend pas   Sam 10 Mar 2012 - 17:24

Je pense aussi que ça vient de la pompe qui donne pas assez.

Sinon la solution de ien ien est pas mal non plus MDR
Revenir en haut Aller en bas
rott*93
Administrateur
Administrateur
avatar

Masculin Messages : 3066
Date d'inscription : 21/07/2009
Age : 40
Localisation : les lilas(93)

MessageSujet: Re: Je comprend pas   Sam 10 Mar 2012 - 23:16

je dirai bien aussi probleme de pompe mais aussi a voir je c'est pas je peut me tromper mais chose toute bete ton contacteur de bequille cela m'avait fait la meme chose sur ma GTR avant
Revenir en haut Aller en bas
mumu
scooter
scooter


Masculin Messages : 263
Date d'inscription : 10/07/2011
Age : 62
Localisation : ETEIGNIERES 08260

MessageSujet: Re: Je comprend pas   Dim 11 Mar 2012 - 11:49

J'ai eu un problème similaire sur une FJ 1200. C'était tout simplement un pincement du tuyau d'alimentation d'essence sous le réservoir. A vérifier
mr motard
Revenir en haut Aller en bas
Mibleuet
Super Motard
Super Motard
avatar

Masculin Messages : 1109
Date d'inscription : 06/01/2010
Age : 70
Localisation : Saulces Monclin 08270

MessageSujet: Re: Je comprend pas   Dim 11 Mar 2012 - 21:23

J'ai aussi rencontré un problème similaire avec mon pétochon au début ...

La membrane de la pompe était poreuse.
Changement de membrane et j'ai retrouvé mes chevaux ... pardon, mes poneys ... lol!
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Je comprend pas   Lun 12 Mar 2012 - 5:49

mr motard
Cherche pas midi à 14 heures, c'est le bridage anti excès de vitesse guéant 2012.
§./LM
Revenir en haut Aller en bas
TITOU
Vélo
Vélo
avatar

Masculin Messages : 117
Date d'inscription : 27/07/2010
Age : 54
Localisation : Basse Normandie et IDF

MessageSujet: Re: Je comprend pas   Lun 12 Mar 2012 - 14:50

Ok je remarque une chose il y a beaucoup d'humour chez certain, bon j'aie fait le plein et cela ce produit moins sauf vers la vitesse non autorisée sur autoroute bref je décélère et ça repart sans problème, donc comme cet après midi j'avais du temps de libre j'aie donc changé les durites essences et dépressions changé le filtre à essence je verrais si il y a une amélioration. En ce qui concerne la pompe c'est une MIKUNI 14L/h cela devrait suffire mais un défaut est toujours possible. Donc plus de prob de durites, plus de prob de dépression reste la pompe à oui je fait un test de prise d'air pas de soucis apparemment .


(merci pas de moquerie pour ceux qui savent l'hosto c'était aujourd'hui et c'est vraiment pas top voilas pour le temps libre)
Revenir en haut Aller en bas
bracau
Vélo
Vélo
avatar

Masculin Messages : 158
Date d'inscription : 23/11/2009
Age : 45
Localisation : neuville day

MessageSujet: Re: Je comprend pas   Lun 12 Mar 2012 - 21:59

un capteur d'allumage defaillant??!!( plus assez de "jus" pour suivre a haute vitesse)
diametre des durites de carburation ou diametre d'entrée et sortie du filtre a essence??!!
syncro des carbus
Revenir en haut Aller en bas
TITOU
Vélo
Vélo
avatar

Masculin Messages : 117
Date d'inscription : 27/07/2010
Age : 54
Localisation : Basse Normandie et IDF

MessageSujet: Re: Je comprend pas   Lun 26 Mar 2012 - 8:50

Bon je reviens vers vous car la panne est trouvée, il s'agissait des durites de dépression qui étaient poreuses à haut régime elles n'étaient plus étanches et la pompe ce désamorçait.

Donc toutes les durites neuves essence comprise.

Nous avons fait un essai moi et madame ce weekend sur l'autoroute et tout va bien
la moto marche très bien nous avons fait 100km par ce beau temps le pied.

Nous nous sommes permis une petite pointe à 160 mais madame n'aime pas, trop de vent mais c'était super cool. Ça marche une HYOSUNG.

Merci à tout ceux qui on bien voulu répondre à mon soucis.

JF et Nadine
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Je comprend pas   Lun 26 Mar 2012 - 9:44

salut titou bien comptant que tu es trouvé ton probleme allez bonne ballades et a l'ocase !
Revenir en haut Aller en bas
Invité
Invité
avatar


MessageSujet: Re: Je comprend pas   Lun 26 Mar 2012 - 17:07

C'est une bonne nouvelle, en relisant les messages, tu avais toi même la solution en faites, donc nikel je sus bien content que tout soit rentré dans l'ordre.
Revenir en haut Aller en bas
Ien-ien08
scooter
scooter
avatar

Masculin Messages : 297
Date d'inscription : 30/07/2011
Age : 38
Localisation : COUCY

MessageSujet: Re: Je comprend pas   Lun 26 Mar 2012 - 20:34

content pour toi et maintenant gazzzzzzzzzzzzzz super
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Je comprend pas   

Revenir en haut Aller en bas
 
Je comprend pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» plaquette arrière comprend rien? l'avant impec
» Comme cela je comprend beaucoup mieux l’informatique !
» Je ne comprend plus ma femme...
» reglement peche,je comprend rien
» Explication que je ne comprend pas ! :(

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LES-RIDERS-ARDENNAIS :: 
Vos problèmes mécaniques
-
Sauter vers: